<!doctype html>
<html lang="en-GB">
<head>
	<title>Blue zoning: how can you adapt? | The Student</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="https://studentnewspaper.org/wp-content/uploads/2014/08/student-grad-sm-01.png">
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; Feed" href="https://studentnewspaper.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; Comments Feed" href="https://studentnewspaper.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/studentnewspaper.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=b49ff4e80eb8cd68285cba3846e1a4c6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=b49ff4e80eb8cd68285cba3846e1a4c6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=b49ff4e80eb8cd68285cba3846e1a4c6' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/app.css?ver=b49ff4e80eb8cd68285cba3846e1a4c6' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=b49ff4e80eb8cd68285cba3846e1a4c6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=b49ff4e80eb8cd68285cba3846e1a4c6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=b49ff4e80eb8cd68285cba3846e1a4c6' type='text/css' media='all' />
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=b49ff4e80eb8cd68285cba3846e1a4c6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://studentnewspaper.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://studentnewspaper.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://studentnewspaper.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The government must not be allowed to deflect blame for their disastrous care homes policy' href='https://studentnewspaper.org/the-government-must-not-be-allowed-to-deflect-blame-for-their-disastrous-care-homes-policy/' />

<link rel="canonical" href="https://studentnewspaper.org/blue-zoning-how-can-you-adapt/" />
<link rel='shortlink' href='https://studentnewspaper.org/?p=53708' />
<link rel="alternate" type="application/json+oembed" href="https://studentnewspaper.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstudentnewspaper.org%2Fblue-zoning-how-can-you-adapt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://studentnewspaper.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstudentnewspaper.org%2Fblue-zoning-how-can-you-adapt%2F&#038;format=xml" />
<!--<script>
!function(n,e){function t(n,t){f||(f=t,r=n,a=new Date,c(e),o())}function o(){r>=0&&a-s>r&&(u.forEach(function(n){n(r,f)}),u=[])}function i(o){if(o.cancelable){var i=(o.timeStamp>1e12?new Date:performance.now())-o.timeStamp
"pointerdown"==o.type?function(o,i){function c(){t(o,i),r()}function f(){r()}function r(){e(l,c,p),e(w,f,p)}n(l,c,p),n(w,f,p)}(i,o):t(i,o)}}function c(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,i,p)})}var f,r,a,u=[],p={passive:!0,capture:!0},s=new Date,l="pointerup",w="pointercancel"
c(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){u.push(n),o()}}(addEventListener,removeEventListener)
</script>-->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Blue zoning: how can you adapt?" />
<meta property="og:url" content="https://studentnewspaper.org/blue-zoning-how-can-you-adapt/" />
<meta property="og:description" content="It can be difficult to feel healthy in our bodies and minds during lockdown and its aftermath. Although we can be outside for an unlimited amount of time, we might not feel motivated to do an inten…" />
<meta property="article:published_time" content="2020-07-23T14:37:12+00:00" />
<meta property="article:modified_time" content="2020-07-23T14:37:12+00:00" />
<meta property="og:site_name" content="The Student" />
<meta property="og:image" content="https://i2.wp.com/studentnewspaper.org/wp-content/uploads/2020/07/covid-19-5310346_960_720.png?fit=960%2C540&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@thestudentnews" />
<meta name="twitter:text:title" content="Blue zoning: how can you adapt?" />
<meta name="twitter:image" content="https://i2.wp.com/studentnewspaper.org/wp-content/uploads/2020/07/covid-19-5310346_960_720.png?fit=960%2C540&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		</head>

<body class="post-template-default single single-post postid-53708 single-format-standard " data-url="https://studentnewspaper.org">
<div id="wrapper">
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-main-menu" class="menu"><li id="menu-item-24576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24576"><a href="https://studentnewspaper.org/category/news/">News</a></li>
<li id="menu-item-24577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24577"><a href="https://studentnewspaper.org/category/comment/">Comment</a></li>
<li id="menu-item-24578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24578"><a href="https://studentnewspaper.org/category/features/">Features</a></li>
<li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24579"><a href="https://studentnewspaper.org/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-24584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24584"><a href="https://studentnewspaper.org/category/scienceandtech/">Science</a></li>
<li id="menu-item-24591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24591"><a href="https://studentnewspaper.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-24592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24592"><a href="https://studentnewspaper.org/category/culture/art/">Art</a></li>
	<li id="menu-item-24729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24729"><a href="https://studentnewspaper.org/category/culture/theatre-culture/">Theatre</a></li>
	<li id="menu-item-24595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24595"><a href="https://studentnewspaper.org/category/culture/literature/">Literature</a></li>
</ul>
</li>
<li id="menu-item-24588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24588"><a href="https://studentnewspaper.org/category/film/">Film</a></li>
<li id="menu-item-24598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24598"><a href="https://studentnewspaper.org/category/music/">Music</a></li>
<li id="menu-item-28081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28081"><a href="https://studentnewspaper.org/category/tv/">TV &#038; Radio</a></li>
<li id="menu-item-24605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24605"><a href="https://studentnewspaper.org/category/sport/">Sport</a></li>
<li id="menu-item-24608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24608"><a href="https://studentnewspaper.org/category/editorial/">Editorial</a></li>
<li id="menu-item-38502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38502"><a href="https://studentnewspaper.org/category/voices/">Voices</a></li>
<li id="menu-item-31809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31809"><a href="https://studentnewspaper.org/category/multimedia/">Multimedia</a></li>
<li id="menu-item-32266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32266"><a href="https://studentnewspaper.org/category/creativewriting/">Creative Writing</a></li>
<li id="menu-item-31556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31556"><a href="https://studentnewspaper.org/category/horoscopes/">Horoscopes</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header" class="style2">
	<div class="row">
		<div class="four columns logo">
											
				<a href="https://studentnewspaper.org" ><img src="https://studentnewspaper.org/wp-content/uploads/2014/08/man-the-masthead1.png" class="logoimg" alt="The Student" /></a>
										<br><time>July 24, 2020</time>		</div>
		<div class="eight columns">
					</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-main-menu-1" class="mega-menu sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24576"><a href="https://studentnewspaper.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24577"><a href="https://studentnewspaper.org/category/comment/">Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24578"><a href="https://studentnewspaper.org/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24579"><a href="https://studentnewspaper.org/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24584"><a href="https://studentnewspaper.org/category/scienceandtech/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24591"><a href="https://studentnewspaper.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24592"><a href="https://studentnewspaper.org/category/culture/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24729"><a href="https://studentnewspaper.org/category/culture/theatre-culture/">Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24595"><a href="https://studentnewspaper.org/category/culture/literature/">Literature</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24588"><a href="https://studentnewspaper.org/category/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24598"><a href="https://studentnewspaper.org/category/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28081"><a href="https://studentnewspaper.org/category/tv/">TV &#038; Radio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24605"><a href="https://studentnewspaper.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24608"><a href="https://studentnewspaper.org/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38502"><a href="https://studentnewspaper.org/category/voices/">Voices</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31809"><a href="https://studentnewspaper.org/category/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32266"><a href="https://studentnewspaper.org/category/creativewriting/">Creative Writing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31556"><a href="https://studentnewspaper.org/category/horoscopes/">Horoscopes</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="https://studentnewspaper.org">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="https://studentnewspaper.org/category/lifestyle/features-lifestyle/" title="Features">Features</a></li> <li><i class="fa fa-angle-right"></i> <a href="https://studentnewspaper.org/category/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><i class="fa fa-angle-right"></i> Blue zoning: how can you adapt?</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-53708 type-post status-publish format-standard has-post-thumbnail hentry category-features-lifestyle category-lifestyle tag-blue-zoning tag-covid-19 tag-health-and-wellbeing tag-isolation tag-lifestyle" id="post-53708">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="https://i2.wp.com/studentnewspaper.org/wp-content/uploads/2020/07/covid-19-5310346_960_720.png?resize=938%2C535&amp;ssl=1" class="attachment-single size-single wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/studentnewspaper.org/wp-content/uploads/2020/07/covid-19-5310346_960_720.png?resize=938%2C535&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		  <div class="post-title">
		  	<aside><a href="https://studentnewspaper.org/category/lifestyle/" class="boxed" title="Lifestyle" style="background:#fff600;">Lifestyle</a></aside>
		  	<h1>Blue zoning: how can you adapt?</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="https://studentnewspaper.org/author/caitlinpurvis/" title="Posts by Caitlin Purvis" rel="author">Caitlin Purvis</a></strong></li>
		  		<li>&bull;  &nbsp; July 23, 2020</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt src="https://secure.gravatar.com/avatar/f8a671cc4c17c55f00277a3318c58230?s=70&#038;d=mm&#038;r=x" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/f8a671cc4c17c55f00277a3318c58230?s=140&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/f8a671cc4c17c55f00277a3318c58230?s=70&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f8a671cc4c17c55f00277a3318c58230?s=70&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/f8a671cc4c17c55f00277a3318c58230?s=140&#038;d=mm&#038;r=x 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>		<strong><a href="https://studentnewspaper.org/author/caitlinpurvis/" title="Posts by Caitlin Purvis" rel="author">Caitlin Purvis</a></strong>
		<p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://studentnewspaper.org/blue-zoning-how-can-you-adapt/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://studentnewspaper.org/blue-zoning-how-can-you-adapt/" data-text="Blue zoning: how can you adapt?" data-via="thestudentnews" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
	</div>
	<ul class="meta-list">
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="https://studentnewspaper.org/tag/blue-zoning/" class="tag-link">blue zoning</a><a href="https://studentnewspaper.org/tag/covid-19/" class="tag-link">covid-19</a><a href="https://studentnewspaper.org/tag/health-and-wellbeing/" class="tag-link">health and wellbeing</a><a href="https://studentnewspaper.org/tag/isolation/" class="tag-link">isolation</a><a href="https://studentnewspaper.org/tag/lifestyle/" class="tag-link">Lifestyle</a>		</div>
		</aside>		  	<p>It can be difficult to feel healthy in our bodies and minds during lockdown and its aftermath. Although we can be outside for an unlimited amount of time, we might not feel motivated to do an intense workout. Equally, we might feel more tempted by takeaways and junk food.</p>
<p>With the recent announcements from the UK government, the thought of being able to wear our luxury designer bikini in the near future might be possible. However, these are difficult times, and beating ourselves up certainly isn’t productive. So, instead, let’s consider some small changes we could make to our daily routines that will have a transformative effect on our mental and physical health.</p>
<p>A practice inspired by regions in the world that have the highest life expectancy and who are healthy in the body and mind, is known as blue zoning. The concept of blue zoning is all about helping you realise your potential and bettering your health, without making drastic changes to your life.</p>
<p><strong>Blue zoning: what is it?</strong></p>
<p>Communities known as ‘blue zone’ ones have been thriving around the world for years. These are communities of people who live long and healthy lives — in fact, these people have the oldest life expectancy in the world. From Icaria in Greece to Okinawa in Japan, people are thriving into their eleventh decades, and each detail of their lives contributes to this impressive feat.</p>
<p>Moderate physical exercise has been built into the day to day lives of people who live in blue zone regions. Gentle exercise and healthy habits such as climbing stairs more often are proving to be more beneficial than hitting the gym and living life to the extreme. Blue zone populations show low rates of chronic disease and, since following in their footsteps, regions which have emulated this blue zone lifestyle have seen drops in obesity, smoking, and BMI.</p>
<p>Despite each blue zone having unique features about them, they all have a particular theme to follow. As well as a focus on light exercise (such as brisk walking) and habitual activities, the regions mainly stick to a plant-based diet and are more <a href="https://www.healthline.com/nutrition/blue-zones#section7">likely to be spiritual</a>.</p>
<p><strong>How to blue zone during self-isolation</strong></p>
<p>Being able to blue zone your home during lockdown isn’t as difficult as you might think. You’ll be amazed at how simple changes in your routine will benefit your health and your mood. Walking, cooking, cleaning, and other habitual activities all contribute to a ‘blue zone’ way of life. Optimising your home for these activities is the first step towards beginning your ‘blue zone’ lifestyle.</p>
<p>Here, we discuss ten easy ways to blue zone whilst at home.</p>
<p><strong>1.     Make your home de-convenient</strong></p>
<p>Nowadays, relying on household appliances to do almost everything around the house is common. But if we want to make the most out of our new blue zoning lifestyle, we need to go back to completing tasks manually. From lawnmowers to egg whisks, go back to basics.</p>
<p><strong>2.     Change laundry days</strong></p>
<p>Without realising it, bending down to pick up laundry can damage your back more than what you think. It’ll do your posture wonders to elevate your laundry basket slightly higher up. When it comes to laundry day, don’t strain your back carrying a heavy load — go back and forth with smaller amounts to get your steps in.</p>
<p><strong>3.     Reorganise your kitchen cravings</strong></p>
<p>Out of convenience, we are most likely to gravitate towards the closest snack to us. So, if you want to cut out the unhealthy foods, simply make them less accessible and keep a full fruit bowl in a prominent place instead.</p>
<p><strong>4.     Prevent your eyes from straining by reducing the lighting</strong></p>
<p>If you’re working from home, it’s better to keep the room bright, rather than go for a mood lighting theme. This way, you’ll reduce eye strain when trying to focus.</p>
<p><strong>5.     Have enough sleep</strong></p>
<p>You’ll be pleased to know that regular day time naps and a healthy amount of sleep is commonly encouraged in blue zone regions. Use your fitness tracker to monitor your sleeping pattern to make sure that you’re getting enough rest.</p>
<p><strong>6.     Ensure the optimal temperature is achieved when sleeping</strong></p>
<p>Monitoring your heating system and getting it between <a href="https://www.tuck.com/best-temperature-for-sleep/">15 to 19 degrees celsius</a> has been proven to be the best temperature to sleep at. It is also a good idea to block out all sources of light so that you get the best sleep possible.</p>
<p><strong>7.     Increase your steps through organisations</strong></p>
<p>Simple things such as placing the remote control at the opposite end of the room could help increase your steps. Get creative! Whatever gets you up on your feet and moving about. Make sure you need to head up and down your stairs frequently throughout the day.</p>
<p><strong>8.     A Fitbit or other fitness tracker can be used to monitor your progress</strong></p>
<p>There is no better way to see the extent of how beneficial these small household adjustments are.  Monitor your steps every day and you’ll be surprised by how much you walk while you’re trying to stay on your feet slightly more than usual.</p>
<p><strong>9.     Switch to a blue zone diet</strong></p>
<p>Seeing the difference a plant-based diets makes is definitely worthwhile. Blue zone diets are also heavily dependant on whole grains, nuts, and legumes, so try to introduce as many of these as possible.</p>
<p><strong>10.     Find time to relax</strong></p>
<p>Blue zone regions often focus on preventing stress and having a more laid-back approach to life. Take time to de-stress and don’t work yourself too hard. After all, you deserve a break during lockdown.</p>
<p>Although these minuscule changes may not sound like anything much, blue zoning your life is all about making small, manageable changes that can have substantial benefits on your body and mind. Why not give at least some of these ideas a go? Before we can try out the true blue zone experience in Icaria, or Sardinia in Italy, until then, give your lockdown habitat a blue zone makeover!</p>
<p><em>Image Credit: Shafin_Protic via Pixabay.com</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://studentnewspaper.org/blue-zoning-how-can-you-adapt/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://studentnewspaper.org/blue-zoning-how-can-you-adapt/" data-text="Blue zoning: how can you adapt?" data-via="thestudentnews" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2020/07/26629351446_42eeafa009_b.jpg?resize=752%2C535&amp;ssl=1" class="attachment-slider size-slider wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2020/07/26629351446_42eeafa009_b.jpg?resize=752%2C535&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="overlay"></div></div><div class="post-title"><h2><a href="https://studentnewspaper.org/the-government-must-not-be-allowed-to-deflect-blame-for-their-disastrous-care-homes-policy/" title="The government must not be allowed to deflect blame for their disastrous care homes policy">The government must not be allowed to deflect...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-22627">
	        <div class="post-gallery">
	        		<a href="https://studentnewspaper.org/the-dry-bar-pop-up-in-stockbridge/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/13-Lifestyle-Cocktail-.jpg?resize=284%2C190&amp;ssl=1" class="attachment-recent size-recent wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/13-Lifestyle-Cocktail-.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/13-Lifestyle-Cocktail-.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/13-Lifestyle-Cocktail-.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/13-Lifestyle-Cocktail-.jpg?resize=284%2C190&amp;ssl=1 284w" data-lazy-sizes="(max-width: 284px) 100vw, 284px" data-lazy-src="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/13-Lifestyle-Cocktail-.jpg?resize=284%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="https://studentnewspaper.org/the-dry-bar-pop-up-in-stockbridge/" rel="bookmark">The Dry Bar Pop Up in Stockbridge</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-31294">
	        <div class="post-gallery">
	        		<a href="https://studentnewspaper.org/why-you-should-stand-for-a-liberation-officer-position/" rel="bookmark"><img width="284" height="190" src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2018/02/stocksnap-.jpg?resize=284%2C190&amp;ssl=1" class="attachment-recent size-recent wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2018/02/stocksnap-.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2018/02/stocksnap-.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2018/02/stocksnap-.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2018/02/stocksnap-.jpg?resize=284%2C190&amp;ssl=1 284w" data-lazy-sizes="(max-width: 284px) 100vw, 284px" data-lazy-src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2018/02/stocksnap-.jpg?resize=284%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="https://studentnewspaper.org/why-you-should-stand-for-a-liberation-officer-position/" rel="bookmark">Why you should stand for a Liberation Officer position</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-1593">
	        <div class="post-gallery">
	        		<a href="https://studentnewspaper.org/the-bread-review-2/" rel="bookmark"><img width="284" height="190" src="https://i2.wp.com/studentnewspaper.org/wp-content/uploads/2014/10/webber-bread.jpg?resize=284%2C190&amp;ssl=1" class="attachment-recent size-recent wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/studentnewspaper.org/wp-content/uploads/2014/10/webber-bread.jpg?resize=284%2C190&amp;ssl=1 284w, https://i2.wp.com/studentnewspaper.org/wp-content/uploads/2014/10/webber-bread.jpg?zoom=2&amp;resize=284%2C190&amp;ssl=1 568w" data-lazy-sizes="(max-width: 284px) 100vw, 284px" data-lazy-src="https://i2.wp.com/studentnewspaper.org/wp-content/uploads/2014/10/webber-bread.jpg?resize=284%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="https://studentnewspaper.org/the-bread-review-2/" rel="bookmark">The Bread Review</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #fff600;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #fff600;"><a href="https://studentnewspaper.org/category/lifestyle/" style="color: #fff600;">MORE IN Lifestyle</a></aside>
				<h3>Did London Fashion Week show that #MeToo has a place in fashion?</h3>
				<a href="https://studentnewspaper.org/did-london-fashion-week-show-that-metoo-has-a-place-in-fashion/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		</aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="six columns">
			    				    </div>
			    <div class="three columns">
			    				    </div>
			    <div class="three columns">
			        			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>The Student Newspaper 2016 </p>
				</div>
				<div class="eight columns">
					<ul id="menu-the-student" class="menu"><li id="menu-item-53629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53629"><a href="https://complaints.studentnewspaper.org/">Complaints</a></li>
<li id="menu-item-20788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20788"><a href="https://studentnewspaper.org/sample-page/">About</a></li>
<li id="menu-item-20786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20786"><a href="https://studentnewspaper.org/sample-page/newspaper-pick-up-points/">Locations</a></li>
<li id="menu-item-20789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20789"><a href="https://studentnewspaper.org/contact/">Contact</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<!--<script defer src="https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.umd.min.js"></script>
<script>
!function(){function t(t){n[t.name.toLowerCase()]=t.value}function e(){webVitals.getCLS(t),webVitals.getFCP(t),webVitals.getFID(t),webVitals.getLCP(t),webVitals.getTTFB(t)}var n={location:window.location.href}
addEventListener("DOMContentLoaded",function(){"requestIdleCallback"in window?requestIdleCallback(e):setTimeout(e,100)}),addEventListener("unload",function(){this.navigator.sendBeacon("https://metrics.studentnewspaper.org/report",JSON.stringify(n))})}()
</script>--><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/studentnewspaper.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'73382367',post:'53708',tz:'0',srv:'studentnewspaper.org'} ]);
	_stq.push([ 'clickTrackerInit', '73382367', '53708' ]);
</script>
</body>
</html>