<!doctype html>
<html lang="en-GB">
<head>
	<title>Football returns in Germany: what&#8217;s different? | The Student</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="https://studentnewspaper.org/wp-content/uploads/2014/08/student-grad-sm-01.png">
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; Feed" href="https://studentnewspaper.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; Comments Feed" href="https://studentnewspaper.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/studentnewspaper.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=10bbfc8f5679a4f05ab140f5b0822dfc"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=10bbfc8f5679a4f05ab140f5b0822dfc' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=10bbfc8f5679a4f05ab140f5b0822dfc' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/app.css?ver=10bbfc8f5679a4f05ab140f5b0822dfc' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=10bbfc8f5679a4f05ab140f5b0822dfc' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=10bbfc8f5679a4f05ab140f5b0822dfc' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=10bbfc8f5679a4f05ab140f5b0822dfc' type='text/css' media='all' />
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=10bbfc8f5679a4f05ab140f5b0822dfc'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://studentnewspaper.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://studentnewspaper.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://studentnewspaper.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid-19 and the issue of domestic violence' href='https://studentnewspaper.org/covid-19-and-the-issue-of-domestic-violence/' />
<link rel='next' title='Have A Good Trip: Adventures in Psychedelics' href='https://studentnewspaper.org/have-a-good-trip-adventures-in-psychedelics/' />

<link rel="canonical" href="https://studentnewspaper.org/football-returns-in-germany-whats-different/" />
<link rel='shortlink' href='https://studentnewspaper.org/?p=53244' />
<link rel="alternate" type="application/json+oembed" href="https://studentnewspaper.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstudentnewspaper.org%2Ffootball-returns-in-germany-whats-different%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://studentnewspaper.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstudentnewspaper.org%2Ffootball-returns-in-germany-whats-different%2F&#038;format=xml" />
<script>
!function(n,e){function t(n,t){f||(f=t,r=n,a=new Date,c(e),o())}function o(){r>=0&&a-s>r&&(u.forEach(function(n){n(r,f)}),u=[])}function i(o){if(o.cancelable){var i=(o.timeStamp>1e12?new Date:performance.now())-o.timeStamp
"pointerdown"==o.type?function(o,i){function c(){t(o,i),r()}function f(){r()}function r(){e(l,c,p),e(w,f,p)}n(l,c,p),n(w,f,p)}(i,o):t(i,o)}}function c(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,i,p)})}var f,r,a,u=[],p={passive:!0,capture:!0},s=new Date,l="pointerup",w="pointercancel"
c(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){u.push(n),o()}}(addEventListener,removeEventListener)
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Football returns in Germany: what&#8217;s different?" />
<meta property="og:url" content="https://studentnewspaper.org/football-returns-in-germany-whats-different/" />
<meta property="og:description" content="Some things do not change. Bayern Munich winning, Erling Haaland scoring and VAR marginally ruling fractions of shoulders offside. Football is back in Germany but not as we know it. Empty stadiums,…" />
<meta property="article:published_time" content="2020-05-28T15:42:26+00:00" />
<meta property="article:modified_time" content="2020-05-28T15:42:26+00:00" />
<meta property="og:site_name" content="The Student" />
<meta property="og:image" content="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2020/05/BUNDESLIGA-PHOTO.jpg?fit=1200%2C621&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="621" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@thestudentnews" />
<meta name="twitter:text:title" content="Football returns in Germany: what&#8217;s different?" />
<meta name="twitter:image" content="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2020/05/BUNDESLIGA-PHOTO.jpg?fit=1200%2C621&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		</head>

<body class="post-template-default single single-post postid-53244 single-format-standard " data-url="https://studentnewspaper.org">
<div id="wrapper">
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-main-menu" class="menu"><li id="menu-item-24576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24576"><a href="https://studentnewspaper.org/category/news/">News</a></li>
<li id="menu-item-24577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24577"><a href="https://studentnewspaper.org/category/comment/">Comment</a></li>
<li id="menu-item-24578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24578"><a href="https://studentnewspaper.org/category/features/">Features</a></li>
<li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://studentnewspaper.org/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-24584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24584"><a href="https://studentnewspaper.org/category/scienceandtech/">Science</a></li>
<li id="menu-item-24591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24591"><a href="https://studentnewspaper.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-24592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24592"><a href="https://studentnewspaper.org/category/culture/art/">Art</a></li>
	<li id="menu-item-24729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24729"><a href="https://studentnewspaper.org/category/culture/theatre-culture/">Theatre</a></li>
	<li id="menu-item-24595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24595"><a href="https://studentnewspaper.org/category/culture/literature/">Literature</a></li>
</ul>
</li>
<li id="menu-item-24588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24588"><a href="https://studentnewspaper.org/category/film/">Film</a></li>
<li id="menu-item-24598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24598"><a href="https://studentnewspaper.org/category/music/">Music</a></li>
<li id="menu-item-28081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28081"><a href="https://studentnewspaper.org/category/tv/">TV &#038; Radio</a></li>
<li id="menu-item-24605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24605"><a href="https://studentnewspaper.org/category/sport/">Sport</a></li>
<li id="menu-item-24608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24608"><a href="https://studentnewspaper.org/category/editorial/">Editorial</a></li>
<li id="menu-item-38502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38502"><a href="https://studentnewspaper.org/category/voices/">Voices</a></li>
<li id="menu-item-31809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31809"><a href="https://studentnewspaper.org/category/multimedia/">Multimedia</a></li>
<li id="menu-item-32266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32266"><a href="https://studentnewspaper.org/category/creativewriting/">Creative Writing</a></li>
<li id="menu-item-31556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31556"><a href="https://studentnewspaper.org/category/horoscopes/">Horoscopes</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header" class="style2">
	<div class="row">
		<div class="four columns logo">
											
				<a href="https://studentnewspaper.org" ><img src="https://studentnewspaper.org/wp-content/uploads/2014/08/man-the-masthead1.png" class="logoimg" alt="The Student" /></a>
										<br><time>May 29, 2020</time>		</div>
		<div class="eight columns">
					</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-main-menu-1" class="mega-menu sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24576"><a href="https://studentnewspaper.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24577"><a href="https://studentnewspaper.org/category/comment/">Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24578"><a href="https://studentnewspaper.org/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://studentnewspaper.org/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24584"><a href="https://studentnewspaper.org/category/scienceandtech/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24591"><a href="https://studentnewspaper.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24592"><a href="https://studentnewspaper.org/category/culture/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24729"><a href="https://studentnewspaper.org/category/culture/theatre-culture/">Theatre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24595"><a href="https://studentnewspaper.org/category/culture/literature/">Literature</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24588"><a href="https://studentnewspaper.org/category/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24598"><a href="https://studentnewspaper.org/category/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28081"><a href="https://studentnewspaper.org/category/tv/">TV &#038; Radio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24605"><a href="https://studentnewspaper.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24608"><a href="https://studentnewspaper.org/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38502"><a href="https://studentnewspaper.org/category/voices/">Voices</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31809"><a href="https://studentnewspaper.org/category/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32266"><a href="https://studentnewspaper.org/category/creativewriting/">Creative Writing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31556"><a href="https://studentnewspaper.org/category/horoscopes/">Horoscopes</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="https://studentnewspaper.org">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="https://studentnewspaper.org/category/sport/" title="Sport">Sport</a></li><li><i class="fa fa-angle-right"></i> Football returns in Germany: what&#8217;s different?</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-53244 type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-bundesliga tag-european-football tag-german-football" id="post-53244">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2020/05/BUNDESLIGA-PHOTO.jpg?resize=938%2C535&amp;ssl=1" class="attachment-single size-single wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2020/05/BUNDESLIGA-PHOTO.jpg?resize=938%2C535&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		  <div class="post-title">
		  	<aside><a href="https://studentnewspaper.org/category/sport/" class="boxed" title="Sport" style="background:#8224e3;">Sport</a></aside>
		  	<h1>Football returns in Germany: what&#8217;s different?</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="https://studentnewspaper.org/author/ewan-freeman/" title="Posts by Ewan Freeman" rel="author">Ewan Freeman</a></strong></li>
		  		<li>&bull;  &nbsp; May 28, 2020</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt src="https://secure.gravatar.com/avatar/8c7a69bf4e5cf511ae760358b55198ae?s=70&#038;d=mm&#038;r=x" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/8c7a69bf4e5cf511ae760358b55198ae?s=140&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/8c7a69bf4e5cf511ae760358b55198ae?s=70&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8c7a69bf4e5cf511ae760358b55198ae?s=70&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/8c7a69bf4e5cf511ae760358b55198ae?s=140&#038;d=mm&#038;r=x 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>		<strong><a href="https://studentnewspaper.org/author/ewan-freeman/" title="Posts by Ewan Freeman" rel="author">Ewan Freeman</a></strong>
		<p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://studentnewspaper.org/football-returns-in-germany-whats-different/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://studentnewspaper.org/football-returns-in-germany-whats-different/" data-text="Football returns in Germany: what&#039;s different?" data-via="thestudentnews" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
	</div>
	<ul class="meta-list">
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="https://studentnewspaper.org/tag/bundesliga/" class="tag-link">Bundesliga</a><a href="https://studentnewspaper.org/tag/european-football/" class="tag-link">European football</a><a href="https://studentnewspaper.org/tag/german-football/" class="tag-link">German Football</a>		</div>
		</aside>		  	<p>Some things do not change. Bayern Munich winning, Erling Haaland scoring and VAR marginally ruling fractions of shoulders offside. Football is back in Germany but not as we know it. Empty stadiums, socially distant substitutes and elbow taps have become the new norm.<span class="Apple-converted-space">  </span>Football is back but it has changed. The Bundesliga, not the Premier League, is now the benchmark for everyone else. The stadiums might be empty, they might be echoey, but they have twenty-two players taking to the grass.<span class="Apple-converted-space"> </span></p>
<p>Those echoes drown out the political story: the success of the German government that has allowed this restart to take place just two months on from the league&#8217;s suspension. Ultimately, that should be the focus. Extensive and early testing allowed Germany to control the levels of infection far better, and far faster, than any other European country. The resumption of the Bundesliga, under the cloud of continuing restrictions across daily life for most Europeans, serves as a reminder of decisive action, clear planning and caution.<span class="Apple-converted-space"> </span></p>
<p>The return is the visible laboratory experiment for the Premier League, Serie A and La Liga, in their respective quests to restart, to watch over and learn. With twenty-eight games packed in the first two weeks of the restart, there will be lots more for them to ponder. <span class="Apple-converted-space"> </span></p>
<p>Haaland, after twenty-nine minutes, scored in the first game of elite European football in the pandemic era. Twenty-eight relatively flat, training ground-esque minutes of football from Dortmund then erupted into life after Haaland finished off a lovely move, guiding the ball into the net with a left-foot that has Europe’s elite purring. It would be the first of four exquisite moves from Dortmund as they dispatched bitter rivals Schalke. Resembling the swashbuckling team, led by Haaland, that returned from their winter break to score five goals three times in a row, Dortmund made Europa-league chasing Schalke look very ordinary.<span class="Apple-converted-space"> </span></p>
<p>It is, of course, far too early to make sweeping judgements, however tempting it may be. Schalke’s young goalkeeper, Markus Schubert, made several errors. The atmosphere would have been chilling compared to what the Dortmund players are used to, given their eighty-thousand seater stadium. A sixty-six-day hiatus means muscle memory will fade. It was particularly telling after the fourth goal was scored in the sixty-third minute that an implicit agreement was reached between the sides – rendering the last thirty minutes nothing more than a possession drill for Dortmund and time for Rabbi Matondo, Schalke’s young Welsh winger, to catch the eye with several bursting runs.<span class="Apple-converted-space"> </span></p>
<p>As the last thirty minutes in Dortmund died, the last thirty in Leipzig came alive. Freiburg’s Manuel Gulde’s fortunate opener left Julian Nagelsmann’s Red Bull Leipzig needing two goals to take three points and reclaim any hope of capturing the <i>Meisterschale</i>. Nagelsmann watched on, bemused, as his side missed chance after chance. Ademola Lookman somehow volleyed wide from six yards; Yussuf Poulsen fired over before thumping a towering header back across goal to equalise just before the eighty-minute mark.<span class="Apple-converted-space"> </span></p>
<p>It was Freiburg, though, who would come closest to snatching all three points, Robin Koch tucking in a knock-back in the ninety-third minute. VAR intervened, an oddity we have become accustomed to in the Premier League. The tightest shoulder-knee discrepancy hardly meets the ‘clear and obvious error’ threshold. A cricketing style ‘umpire&#8217;s call’ would surely be more sensible. With Freiburg now just two points away from sixth place, and a European spot next season, decisions as marginal as this will decide league places.</p>
<p>It was a timely reminder of what we have missed. The thrill of a late goal, the uneasy pausing and finger-to-ear holding, the aloft arm to signal an offside, the players none the wiser. A comfort and even a perverse level of humour could be found in it – football was back. <span class="Apple-converted-space"> </span></p>
<p>Borussia Monchengladbach rounded off Saturday’s return with a comfortable 3-1 victory at Eintracht Frankfurt. Two goals in the first seven minutes set Monchengladbach on their way to leapfrogging Leipzig and pushing them, temporarily, closer to Bayern.</p>
<p>On Sunday, as Bayern comfortably saw off Union Berlin, the shouts of players echoed around the ground still. Around the forty-seventh minute, Benjamin Pavard, Bayern’s French right-back, could be heard shouting, “JOSH”, as Joshua Kimmich received the ball under pressure. A component of the professional game that we rarely get insight into: players&#8217; communication.<span class="Apple-converted-space"> </span></p>
<p>Of course, “JOSH” is not particularly insightful but with an absence of noise from the stadium, the players communication will become far easier to decipher and may offer insight to amateur players about the nature and scale of communication that hasn’t ever been seen.<span class="Apple-converted-space"> </span></p>
<p>The Sunday-league shouts of ‘man-on’ considerably after the man has already took the ball, ‘get stuck in’ on a muddy day and ‘its nil-nil boys’ after a goal has been scored may all be consigned to an era before the Coronavirus if, as expected, stadiums aren’t opened to the fans until the new year.</p>
<p>With fans limited to a seat on the sofa and not the terraces, TV has suddenly become the centre of all football fans&#8217; experience.<span class="Apple-converted-space">     </span></p>
<p>BT Sport saw a peak viewership of 652,000 for the Dortmund-Schalke game. For comparison, Bayern-Dortmund in November saw just 93,000 – the lack of football has clearly created a yearning. Sky Deutschland saw over six million viewers, a new record. The TV companies, one of the driving factors behind the restart, will be delighted by the interest – time will tell if the surge in numbers is sustained. Of the six million viewers, over two million of them were on the free-to-air <i>Konferenz</i> show in Germany.<span class="Apple-converted-space"> </span></p>
<p>With rumours of the televised three o’clock blackout being scrubbed for the foreseeable future, Sky UK and BT sport may provide a similar free-to-air show that could attract millions of UK viewers. Although it will be a short-term offer, the extra eyeballs it could attract will only serve to make the broadcast deals in the future more handsome for the Premier League product.<span class="Apple-converted-space"> </span></p>
<p>Equally, it is important to account for the entire monopolisation that German football has, from a TV perspective, as the first league back. With the Italians, English and Spanish all coming back at roughly the same time, middle-to-late June, the hegemony of the TV coverage will not last and may wane considerably.<span class="Apple-converted-space"> </span></p>
<p>The quality of football is therefore important. In all the games, running distances met, and even exceeded, pre-pandemic levels. This suggests that the hiatus, effectively a second extended winter break for the Germans, may have allowed performance levels to replenish: after more games, the muscle memory will quicken and allow for even better quality. German football is in the shop window throughout Europe.<span class="Apple-converted-space"> </span></p>
<p>Storylines are important: personalities, styles, tactics and drama will all accrue support. Empty stadiums, socially distant substitutes and elbow taps, the return of elite football in Germany after sixty-six days away heralds a new way of watching, consuming and celebrating football. Germany becomes the benchmark, the reference, for all football yet to return.</p>
<p>&nbsp;</p>
<p><i>Image rights: moinzon via Pixabay </i></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://studentnewspaper.org/football-returns-in-germany-whats-different/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://studentnewspaper.org/football-returns-in-germany-whats-different/" data-text="Football returns in Germany: what&#039;s different?" data-via="thestudentnews" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2020/05/icons-5030998_960_720.png?resize=752%2C535&amp;ssl=1" class="attachment-slider size-slider wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2020/05/icons-5030998_960_720.png?resize=752%2C535&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="overlay"></div></div><div class="post-title"><h2><a href="https://studentnewspaper.org/covid-19-and-the-issue-of-domestic-violence/" title="Covid-19 and the issue of domestic violence">Covid-19 and the issue of domestic violence</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2020/05/drug-trip-1.jpg?resize=752%2C535&amp;ssl=1" class="attachment-slider size-slider wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2020/05/drug-trip-1.jpg?resize=752%2C535&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="overlay"></div></div><div class="post-title"><h2><a href="https://studentnewspaper.org/have-a-good-trip-adventures-in-psychedelics/" title="Have A Good Trip: Adventures in Psychedelics">Have A Good Trip: Adventures in Psychedelics</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-22273">
	        <div class="post-gallery">
	        		<a href="https://studentnewspaper.org/premier-league-to-blame-for-clattenburgs-exit/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?resize=284%2C190&amp;ssl=1" class="attachment-recent size-recent wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?resize=2000%2C1333&amp;ssl=1 2000w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?resize=284%2C190&amp;ssl=1 284w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 284px) 100vw, 284px" data-lazy-src="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2017/03/25724657772_329109ff94_o-scaled.jpg?resize=284%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="https://studentnewspaper.org/premier-league-to-blame-for-clattenburgs-exit/" rel="bookmark">Premier League to blame for Clattenburg’s exit</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-32042">
	        <div class="post-gallery">
	        		<a href="https://studentnewspaper.org/capitals-4-dundee-stars-9-caps-downed-again-by-scottish-rivals/" rel="bookmark"><img width="284" height="190" src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2018/02/32-Sport-e1519043405932.jpg?resize=284%2C190&amp;ssl=1" class="attachment-recent size-recent wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/studentnewspaper.org/wp-content/uploads/2018/02/32-Sport-e1519043405932.jpg?resize=284%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="https://studentnewspaper.org/capitals-4-dundee-stars-9-caps-downed-again-by-scottish-rivals/" rel="bookmark">Capitals 4 Dundee Stars 9: Caps downed again by Scottish rivals</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-12733">
	        <div class="post-gallery">
	        		<a href="https://studentnewspaper.org/crickets-virtue-tarnished-by-rise-in-scandalous-behaviour/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2016/01/31-sport-warner.jpg?resize=284%2C190&amp;ssl=1" class="attachment-recent size-recent wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2016/01/31-sport-warner.jpg?resize=284%2C190&amp;ssl=1 284w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2016/01/31-sport-warner.jpg?zoom=2&amp;resize=284%2C190&amp;ssl=1 568w, https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2016/01/31-sport-warner.jpg?zoom=3&amp;resize=284%2C190&amp;ssl=1 852w" data-lazy-sizes="(max-width: 284px) 100vw, 284px" data-lazy-src="https://i1.wp.com/studentnewspaper.org/wp-content/uploads/2016/01/31-sport-warner.jpg?resize=284%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="https://studentnewspaper.org/crickets-virtue-tarnished-by-rise-in-scandalous-behaviour/" rel="bookmark">Cricket’s virtue tarnished by rise in scandalous behaviour</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #8224e3;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #8224e3;"><a href="https://studentnewspaper.org/category/sport/" style="color: #8224e3;">MORE IN Sport</a></aside>
				<h3>Elite Ice Hockey League: Gardiner Conference Preview &#8211; Braehead Clan</h3>
				<a href="https://studentnewspaper.org/elite-ice-hockey-league-gardiner-conference-preview-braehead-clan/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		</aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="six columns">
			    				    </div>
			    <div class="three columns">
			    				    </div>
			    <div class="three columns">
			        			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>The Student Newspaper 2016 </p>
				</div>
				<div class="eight columns">
					<ul id="menu-the-student" class="menu"><li id="menu-item-20788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20788"><a href="https://studentnewspaper.org/sample-page/">About</a></li>
<li id="menu-item-20786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20786"><a href="https://studentnewspaper.org/sample-page/newspaper-pick-up-points/">Locations</a></li>
<li id="menu-item-20789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20789"><a href="https://studentnewspaper.org/contact/">Contact</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script defer src="https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.umd.min.js"></script>
<script>
!function(){function t(t){n[t.name.toLowerCase()]=t.value}function e(){webVitals.getCLS(t),webVitals.getFCP(t),webVitals.getFID(t),webVitals.getLCP(t),webVitals.getTTFB(t)}var n={location:window.location.href}
addEventListener("DOMContentLoaded",function(){"requestIdleCallback"in window?requestIdleCallback(e):setTimeout(e,100)}),addEventListener("unload",function(){this.navigator.sendBeacon("https://metrics.studentnewspaper.org/report",JSON.stringify(n))})}()
</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/studentnewspaper.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'73382367',post:'53244',tz:'0',srv:'studentnewspaper.org'} ]);
	_stq.push([ 'clickTrackerInit', '73382367', '53244' ]);
</script>
</body>
</html>